gltrack
Posts: 194
Joined: Sat Nov 15, 2008 11:14 pm

Activate Microsoft .NET Framework 4.0 on GGS

Mon Oct 31, 2016 9:57 pm

On the Admin area of GGS on "Plugins" tab > "Target Framework" you can activate Microsoft .NET Framework 4.0 on GGS.

If possible I'd like to know what are the consideration to make before activating this option and how the changes made can affect the software functionality and the compatibility with installed plugins.

Return to “GpsGate Server - How to setup and use”