Search found 3 matches

Go to advanced search

by Jakub
Thu Jun 06, 2013 3:14 am
Forum: GpsGate Server - How to setup and use
Topic: You must first install the following plugins...
Replies: 2
Views: 2143

RE: You must first install the following plugins...

Hi,
In list of plugins is plugin with name Patch.3840 (cathegory Patch).
Thats the plugin you have to install[:)]
by Jakub
Sun Mar 18, 2012 9:47 pm
Forum: GpsGate Server - How to setup and use
Topic: History position. Will not be processed by Live...
Replies: 13
Views: 11411

RE: History position. Will not be processed by Live...

I have sent email with data from terminal about week ago. I have not received any response. Can you please commit that you got the email ? We are in hurry. We need at least know if it is possible to correct this problem and estimated time. Our customers are waiting. (We need to order signal amplifie...
by Jakub
Sun Mar 11, 2012 5:13 am
Forum: GpsGate Server - How to setup and use
Topic: History position. Will not be processed by Live...
Replies: 13
Views: 11411

RE: History position. Will not be processed by Live...

Hello, We have problem with message "History position. Will not be processed by Live Event Rules..." too. We are using LAIPAC S911BL and we monitor whether is the tamper open or closed. We have installed the plugin you mentioned in your last post. The signals (tamper open, tamper closed)I mapped to ...

Go to advanced search