Search found 1 match

Go to advanced search

by PA_technicapanels
Mon Jun 19, 2017 9:37 am
Forum: GpsGate Server - How to setup and use
Topic: FIX: Not supported framework version: Net 4.6
Replies: 2
Views: 3116

Re: FIX: Not supported framework version: Net 4.6

Dear Johan,

we followed all your intruction but it still cannot update for so now we are patch 4.0.0.4140 how can we update to patch v4 it is always shown Not supported framework version: Net 4.6

please help us to fix it.

Jeerawan

Go to advanced search